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Static and Kinetic Friction 

If you try to slide a heavy box resting on the floor, you may find it difficult to get the box 
moving. Static friction is the force that is acting against the box. If you apply a light horizontal 
push that does not move the box, the static friction force is also small and directly opposite to 
your push. If you push harder, the friction force increases to match the magnitude of your push. 
There is a limit to the magnitude of static friction, so eventually you may be able to apply a force 
larger than the maximum static force, and the box will move. The maximum static friction force 
is sometimes referred to as starting friction. We model static friction, Fstatic, with the inequality 
Fstatic  s N where s is the coefficient of static friction and N the normal force exerted by a 
surface on the object. The normal force is defined as the perpendicular component of the force 
exerted by the surface. In this case, the normal force is equal to the weight of the object.  

Once the box starts to slide, you must continue to exert a force to keep the object moving, or 
friction will slow it to a stop. The friction acting on the box while it is moving is called kinetic 
friction. In order to slide the box with a constant velocity, a force equivalent in magnitude to the 
force of kinetic friction must be applied. Kinetic friction is sometimes referred to as sliding 
friction. Both static and kinetic friction depend on the surfaces of the box and the floor, and on 
how hard the box and floor are pressed together. We model kinetic friction with Fkinetic  = k N, 
where k is the coefficient of kinetic friction. 

In this experiment, you will use a Force Sensor to study static friction and kinetic friction on a 
wooden block. A Motion Detector will also be used to analyze the kinetic friction acting on a 
sliding block. 

OBJECTIVES 

 Use a Force Sensor to measure the force of static and kinetic friction. 

 Determine the relationship between force of static friction and the weight of an object. 

 Measure the coefficients of static and kinetic friction for a particular block and track. 

 Use a Motion Detector to independently measure the coefficient of kinetic friction and 
compare it to the previously measured value. 

 Determine if the coefficient of kinetic friction depends on weight. 

 

MATERIALS 

LabQuest block of wood with hook 
LabQuest App balance or scale 
Vernier Force Sensor mass set 
Motion Detector Logger Pro or graph paper (optional) 
string  
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PRELIMINARY QUESTIONS 

1. In pushing a heavy box across the floor, is the force you need to apply to start the box 
moving greater than, less than, or the same as the force needed to keep the box moving? On 
what are you basing your choice? 

2. How is the force of friction related to the weight of the box? Explain. 

PROCEDURE 

Part I  Starting Friction 

1. Measure the mass of the block and record it in the data table.  

2. Set the range switch on the Force Sensor to 10 N. Connect the Force Sensor to LabQuest. 
Choose New from the File menu. If you have an older sensor that does not auto-ID, manually 
set up the sensor. 

 3. Next you will zero the Force Sensor. 

a. Hold it so the working axis is horizontal. 

b. With the Force Sensor axis held horizontally and no force applied, choose Zero from the 
Sensors menu. When the process is complete, the readings for the sensors should be close 
to zero. 

 
4. Tie one end of a string to the hook on the Force Sensor and the other end to the hook on the 

wooden block. Place a total of 1 kg mass on top of the block, fastened so the masses cannot 
shift. Practice pulling the block and masses with the Force Sensor using a straight-line 
motion. Slowly and gently pull horizontally with a small force. Very gradually, taking one 
full second, increase the force until the block starts to slide, and then keep the block moving 
at a constant speed for another second. 

 5. Sketch a graph of force vs. time for the force you felt on your hand. Label the portion of the 
graph corresponding to the block at rest, the time when the block just started to move, and 
the time when the block was moving at constant speed. 

 6. Hold the Force Sensor in position, ready to pull the block, but with no tension in the string. 

 7. Start data collection. Wait a moment, then pull the block as before, taking care to increase the 
force gradually.  

 8. Inspect your graph. Start data collection and repeat the process as needed until you have a 
graph that reflects the desired motion, including pulling the block at constant speed once it 
begins moving. Print or sketch the graph for later reference. 
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Part II  Peak Static Friction and Kinetic Friction 

In this section, you will measure the peak static friction force and the kinetic friction force as 
a function of the normal force on the block. In each run, you will pull the block as before, but 
by changing the masses on the block, you will vary the normal force on the block.  

 

Figure 1 

 9. Remove all masses from the block.  

 10. Using the same procedure as before with the LabQuest and for pulling the block, collect 
force vs. time data. 

 11. To examine the data pairs on the displayed graph, tap any data point. As you tap each data 
point, the force and time values are displayed to the right of the graph. The maximum value 
of the force occurs when the block started to slide. Read this value of the peak static friction 
force and record the number in your data table. 

 12. Next you need to determine the average friction force while the block was moving at 
constant velocity. 

a. Tap and drag your stylus across the approximately constant-force region to select the data 
points.  

b. Choose Statistics from the Analyze menu. The statistics for the selected region will be 
displayed. 

c. Record the mean force value in your data table.  
 

 13. Repeat Steps 10–12 for two more measurements and average the results to determine the 
reliability of your measurements. Record the values in the data table. 

 14. Add masses totaling 500 g to the block. Repeat Steps 10–13, recording values in the data 
table. Add another 500 g and repeat. 

Part III  Kinetic Friction Again 

In this section, you will measure the coefficient of kinetic friction a second way and compare 
it to the measurement in Part II. Using a Motion Detector, you can measure the acceleration 
of the block as it slides to a stop. This acceleration can be determined from the velocity vs. 
time graph. While sliding, the only force acting on the block in the horizontal direction is that 
of friction. From the mass of the block and its acceleration, you can find the frictional force 
and finally, the coefficient of kinetic friction. 

 

Figure 2 
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 15. Place the Motion Detector on the lab table about 2 m from a block of wood, as shown in 
Figure 2. Use the same surface you used in Part II. Position the Motion Detector so that it 
will detect the motion of the block as it slides toward the detector. 

 16. Tap Meter. Disconnect the Force Sensor. If your Motion Detector has a 
switch, set it to Normal. Connect the Motion Detector to DIG 1 of 
LabQuest. Choose New from the File menu. If you have an older sensor 
that does not auto-ID, manually set up the sensor. 

 17. Practice sliding the block toward the Motion Detector by giving the block a very short push, 
so that the block leaves your hand and slides to a stop. Minimize the rotation of the block. 
After it leaves your hand, the block should slide about 1 m before it stops, and it must not 
come any closer to the Motion Detector than 0.15 m for Motion Detectors with a switch or 
0.4 m for those without. 

 18. Collect data for the sliding block.  

a. Start data collection. 

b. After a moment, give the block a brief push so that it slides toward the Motion Detector. 
 

 19. Inspect your graph.  

a. Examine the graph of velocity vs. time. 

b. The velocity graph should have a portion with a linearly decreasing section corresponding 
to the freely sliding motion of the block. Repeat data collection if needed.  

 
 20. Fit a straight line to this portion of the data, the slope of which is the block’s acceleration. 

a. Tap and drag across the region of linear decrease to select the data points. 

b. Choose Curve Fit ►Velocity from the Analyze menu. 

c. Select Linear as the Fit Equation to fit a straight line to the velocity data. 

d. Record the magnitude of the slope of the fitted line, which is the block’s acceleration, in 
your data table. 

e. Select OK. 
 

 21. Repeat Steps 18–20 two more times. 

 22. Place masses totaling 500 g on the block. Fasten the masses so they will not separate from 
the block. Repeat Steps 18–20 three times for the block with masses. Record acceleration 
values in your data table. 
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DATA TABLE 

Part I  Starting Friction 

Mass of block kg 

 

Part II  Peak Static Friction and Kinetic Friction 

  Peak static friction 

 

Average 
Total 
mass    
(m) 

Normal 
force     
(N) 

Trial 1 
 

Trial 2 Trial 3 

peak static      
friction       

(N) 

      

      

      

 

  Kinetic friction 

 

Average 
Total 
mass    
(m) 

Normal 
force    
(N) 

Trial 1 
 

Trial 2 Trial 3 

kinetic  
friction       

(N) 

      

      

      

Part III  Kinetic Friction 

Data: Block with no additional mass 

Trial  Acceleration         

(m/s
2
) 

Kinetic friction force 

 (N) 

k 

1    

2    

3    

Average coefficient of kinetic friction:   

 

Data: Block with 500 g additional mass 

Trial  Acceleration         

(m/s
2
) 

Kinetic friction force 

 (N) 

k 

1    

2    

3    

Average coefficient of kinetic friction:   
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ANALYSIS 

1. Inspect your graph of the force vs. time graph drawn in Part I. Label the portion of the graph 
corresponding to the block at rest, the time when the block just started to move, and the time 
when the block was moving at constant speed. 

2. Still using the force vs. time graph you created in Part I, compare the force necessary to keep 
the block sliding compared to the force necessary to start the slide. How does your answer 
compare to your answer to question 1 in the Preliminary Questions section? 

3. The coefficient of friction is a constant that relates the normal force between two objects 
(blocks and table) and the force of friction. Based on your graph from Part I, would you 
expect the coefficient of static friction to be greater than, less than, or the same as the 
coefficient of kinetic friction? 

4. For Part II, calculate the normal force of the table on the block alone and with each 
combination of added masses. Since the block is on a horizontal surface, the normal force 
will be equal in magnitude and opposite in direction to the weight of the block and any 
masses it carries. Fill in the Normal Force entries for both Part II Data Tables. 

5. Plot a graph of the maximum static friction force (y axis) vs. the normal force (x axis). Use 
LabQuest, Logger Pro, or graph paper. 

6. Since Fmaximum static = s N, the slope of this graph is the coefficient of static friction s. Find 
the numeric value of the slope, including any units. Should a line fitted to these data pass 
through the origin? 

7. In a similar graphical manner, find the coefficient of kinetic friction k. Use a plot of the 
average kinetic friction forces vs. the normal force. Recall that Fkinetic  = k N. Should a line 
fitted to these data pass through the origin? 

8. Your data from Part III also allow you to determine k. Draw a free-body diagram for the 
sliding block. The kinetic friction force can be determined from Newton’s second law, or 
F = ma. From the mass and acceleration, find the friction force for each trial, and enter it in 
the data table. 

9. From the friction force, determine the coefficient of kinetic friction for each trial and enter 
the values in the data table. Also, calculate an average value for the coefficient of kinetic 
friction for the block and for the block with added mass. 

 10. Does the coefficient of kinetic friction depend on speed? Explain, using your experimental 
data. 

 11. Does the force of kinetic friction depend on the weight of the block? Explain. 

 12. Does the coefficient of kinetic friction depend on the weight of the block? 

 13. Compare your coefficients of kinetic friction determined in Part III to that determined in 
Part II. Discuss the values. Do you expect them to be the same or different? 
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EXTENSIONS 

1. How does the surface area of the block affect the force of friction or the coefficient of 
friction? Devise an experiment that can test your hypothesis. 

2. Examine the force of static friction for an object on an incline. Find the angle that causes a 
wooden block to start to slide. Calculate the coefficient of friction and compare it to the value 
you obtain when the angle of the incline is 0°. 

3. Try changing the coefficient of friction by using wax or furniture polish on the table. How 
much does it change? 


